去除WP 2.8新版本升级提醒

昨天将Wordpress 2.71升级到了2.8_CN,插件兼容性方面一切正常,但是在升级后还会一直提醒有新版本可供升级,有些纳闷,没有深究,看着碍眼就把该提醒隐藏了。后来在论坛上版主发了个帖子解决了...