安全更新:WordPress 5.0.1版本发布

果然,WordPress官方这么多年来从来没让我们失望过,基本上大版本更新以后,肯定马上会有安全更新,这不才不到一周,WordPress 5.0.1版本就发布了,而且确定是安全更新。

按照WordPress官方的描述,这个安全更新影响的是自WordPress 3.7以后的所有WordPress版本,所以建议各位一定要升级,因为在QQ群里,有用户的WordPress网站被添加了新用户,虽然只添加了一个,但幸好是及时发现问题,否则可能会有恶意的其他操作。

仔细看了一下相关的漏洞,是几个未授权的安全漏洞和WordPress跨站漏洞,有兴趣的可以到WordPress官网去查看。

目前WordPress 5.0.1版本已经到仪表盘,各位直接升级到WordPress 5.0.1版本即可。

发表评论

登录... 后才能评论

评论(1)