WordPress 5.4.2安全更新发布,请及时更新

2020年6月12日01:16:45 WordPress程序 发表评论 420

来自WordPress官方的消息,WordPress 5.4.2版本发布,这是一个安全版本更新,修复了不少漏洞,建议各位及时升级。

可以直接在WordPress后台直接升级即可,升级之前记得先备份数据库,确保安全。

WordPress 5.4.2修复了共修复和增强WordPress程序23个bugs,影响WordPress 5.4.2之前的所有版本。

大概看了一下,好几个都是xss,这种就是比较严重的WordPress安全漏洞了,跨站漏洞如果不及时修复,真的会影响WordPress网站的安全。

最后,如果不出意外,WordPress下次更新应该是WordPress 5.5版本了。

发表评论

您必须登录才能发表评论!